Sie sind nicht angemeldet.

bikeklaus

Neu-Mitglied

  • »bikeklaus« ist der Autor dieses Themas

Registrierungsdatum: 7. August 2018

Wohnort: gars bahnhof

Modell deiner VN: VN 1600 Meanstreak

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

1

Freitag, 17. August 2018, 14:38

hilfe! blinker mit dauerlicht. erledigt

hallo, ich hoffe auf nen tip. ich habe an meine marauder 1600 nen andern lenker drangebaut. da am alten lenkerblinker dran waren hab ich die auch an den neuen drangebaut. vorn glühbirnen, hinten kellermann led, hab meine kleine so gekauft. als ich fertig war ging vorn links das ochsenauge nimmer. also birne raus und gegens licht. draht scheint i.o. hab dann versucht verdrahtung zu prüfen und die Zündung vergessen auszuschalten..bums kurzschlus! realais hinüber. neues bestellt, 2 pin, lastunabhängig für glüh und led. jetzt hab ich nur dauerlicht, rechts oder links je nach schalterstellung. neues, anderes relais bestellt, selbes ergebnis. kann es sein dass durch den kurzen die blinkersteuerung in der tachoeinheit beschädigt ist?
an alle Elektronikfüchse...habt ihr nen tip für mich?
danke schon mal.
Gruß Klaus

ps. die glühbirne gewechselt, die geht jetzt..halt nur dauerlicht.
jage nicht was du nicht töten kannst :khai:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »bikeklaus« (22. August 2018, 18:41)


Wolverin

Vulcanier

Registrierungsdatum: 23. April 2007

Wohnort: Neuburg

Modell deiner VN: VN 1600 Meanstreak

fahre anderes Moped: VZ 1600

Mitglied vom Stammtisch: Münchner Ratsch

  • Nachricht senden

2

Samstag, 18. August 2018, 15:40

welches Relais ist verbaut?
Am besten einen Link zum Verkäufer.

Ich b
in wie ich bin. Die einen kennen mich, die anderen können mich. (Konrad Adenauer)

bikeklaus

Neu-Mitglied

  • »bikeklaus« ist der Autor dieses Themas

Registrierungsdatum: 7. August 2018

Wohnort: gars bahnhof

Modell deiner VN: VN 1600 Meanstreak

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

3

Sonntag, 19. August 2018, 12:12

hallo wolverin, anbei der link zum relais: https://www.amazon.de/Universal-Lastunab…4PEL&ref=plSrch
jage nicht was du nicht töten kannst :khai:

Oberfrosch

Vulcanier

Registrierungsdatum: 10. Oktober 2016

Wohnort: Rodgau

Modell deiner VN: VN 2000

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

4

Sonntag, 19. August 2018, 19:07

In den Kommentaren un sogar im Beschreibungstext steht:

Lastwiderstände waren trotzdem erforderlich plus Sperr dioden
Grüße

Der Oberfrosch

Snowblind

Mitglied

Registrierungsdatum: 16. April 2017

Wohnort: Wesseln

Modell deiner VN: VN 900 Classic

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

5

Montag, 20. August 2018, 05:29

Nö Karsten, laut Beschreibung Lastunabhängig und keine Widerstände. Mischbetrieb soll auch funktionieren. Also eher das Relais neu ordern. Die Kabel und Stecker nochmal untersucht? Oder halt ein Kellerman probieren.
Gruß aus dem hohen Norden, :thumbsup:
denn der wahre Norden grüßt:D
Kay


:chop2:

Bomber

Vulcanier

Registrierungsdatum: 18. Mai 2010

Wohnort: Leinefelde-Worbis

Modell deiner VN: VN 2000

Mitglied vom Stammtisch: Eichsfeld

  • Nachricht senden

6

Montag, 20. August 2018, 07:26

Meines Wissens benötigt man dann Sperrdioden wenn du nur eine Kontrollleuchte für beide Seiten hast und komplett auf LED umrüstet (ohne zusätzliche Widerstände zu verbauen).

Hast du nur hinten bzw. vorn LED und die anderen sind normale Glühlampen benötigst du die Sperrdiode nicht.

Falls noch widerstände vorhanden sind klemm diese mal dazwischen. Vielleicht ist dann der Fehler behoben.

bikeklaus

Neu-Mitglied

  • »bikeklaus« ist der Autor dieses Themas

Registrierungsdatum: 7. August 2018

Wohnort: gars bahnhof

Modell deiner VN: VN 1600 Meanstreak

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

7

Montag, 20. August 2018, 16:53

hallo, danke erst mal. da ich ja an kabeln und widerständen nichts verändert habe kanns eigentlich nur am relais oder an der Tachoeinheit liegen, vielleicht ist da was durchgeschossen? ich hätte vielleicht gleich das relais bestellen soll das vorher drin war...das hab ich jetzt getan und wenns da ist schaun wir mal. anbei der link: https://m.louis.de/artikel/spezial-blink…4c528b677d8b7b0
jage nicht was du nicht töten kannst :khai:

bikeklaus

Neu-Mitglied

  • »bikeklaus« ist der Autor dieses Themas

Registrierungsdatum: 7. August 2018

Wohnort: gars bahnhof

Modell deiner VN: VN 1600 Meanstreak

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

8

Mittwoch, 22. August 2018, 18:40

funzt. das wars.
danke an alle und frohes cruisen
jage nicht was du nicht töten kannst :khai:

Snowblind

Mitglied

Registrierungsdatum: 16. April 2017

Wohnort: Wesseln

Modell deiner VN: VN 900 Classic

Mitglied vom Stammtisch: gehöre zu keinem Stammtisch

  • Nachricht senden

9

Mittwoch, 22. August 2018, 19:09

:thumbsup:
Gruß aus dem hohen Norden, :thumbsup:
denn der wahre Norden grüßt:D
Kay


:chop2: